» Ubuntu » Пакети

Error

two or more packages specified (scons precise)