» Ubuntu » Пакети

Error

two or more packages specified (valgrind precise)