» Ubuntu » Пакети

Error

two or more packages specified (xxgdb precise)