» Ubuntu » Пакети

Error

two or more packages specified (flamingo precise)