» Ubuntu » Пакети

Error

two or more packages specified (glpk-java precise)