» Ubuntu » Пакети

Error

two or more packages specified (ocamlmakefile precise)