» Ubuntu » Пакети

Error

two or more packages specified (plexus-cli precise)