» Ubuntu » Пакети

Error

two or more packages specified (haskell-terminal-progress-bar trusty)