» Ubuntu » Пакети

Error

two or more packages specified (evince-gtk trusty-updates)