» Ubuntu » Пакети

Error

two or more packages specified (canonical ltd libgtk-3-0 trusty-updates)