» Ubuntu » Пакети

Error

two or more packages specified (libevdocument3-4 trusty-updates)