» Ubuntu » Пакети

Error

two or more packages specified (ubiquity trusty-updates)