» Ubuntu » Пакети

Error

two or more packages specified (2019 libghc-edit-distance-dev trusty)