» Ubuntu » Пакети

Error

two or more packages specified (feh trusty)