» Ubuntu » Пакети

Error

two or more packages specified (libghc-aeson-pretty-dev trusty)