» Ubuntu » Пакети

Error

two or more packages specified (libghc-asn1-parse-dev trusty)