» Ubuntu » Пакети

Error

two or more packages specified (libghc-bindings-gpgme-dev trusty)