» Ubuntu » Пакети

Error

two or more packages specified (libghc-blaze-builder-enumerator-dev trusty)