» Ubuntu » Пакети

Error

two or more packages specified (libghc-blaze-svg-dev trusty)