» Ubuntu » Пакети

Error

two or more packages specified (libghc-brainfuck-prof trusty)