» Ubuntu » Пакети

Error

two or more packages specified (libghc-byteable-prof trusty)