» Ubuntu » Пакети

Error

two or more packages specified (libghc-cereal-dev trusty)