» Ubuntu » Пакети

Error

two or more packages specified (libghc-chell-quickcheck2-prof trusty)