» Ubuntu » Пакети

Error

two or more packages specified (libghc-classy-prelude-prof trusty)