» Ubuntu » Пакети

Error

two or more packages specified (libghc-cond-dev trusty)