» Ubuntu » Пакети

Error

two or more packages specified (libghc-convertible-dev trusty)