» Ubuntu » Пакети

Error

two or more packages specified (libghc-cpphs-dev trusty)