» Ubuntu » Пакети

Error

two or more packages specified (libghc-crypto-pubkey-types-prof trusty)