» Ubuntu » Пакети

Error

two or more packages specified (libghc-cryptohash-cryptoapi-dev trusty)