» Ubuntu » Пакети

Error

two or more packages specified (libghc-date-cache-prof trusty)