» Ubuntu » Пакети

Error

two or more packages specified (libghc-diagrams-gtk-dev trusty)