» Ubuntu » Пакети

Error

two or more packages specified (libghc-distributive-dev trusty)