» Ubuntu » Пакети

Error

two or more packages specified (libghc-geniplate-dev trusty)