» Ubuntu » Пакети

Error

two or more packages specified (libghc-gitlib-dev trusty)