» Ubuntu » Пакети

Error

two or more packages specified (libghc-graceful-prof trusty)