» Ubuntu » Пакети

Error

two or more packages specified (libghc-groups-dev trusty)