» Ubuntu » Пакети

Error

two or more packages specified (libghc-hashmap-prof trusty)