» Ubuntu » Пакети

Error

two or more packages specified (libghc-hbro-dev trusty)