» Ubuntu » Пакети

Error

two or more packages specified (libghc-hlint-dev trusty)