» Ubuntu » Пакети

Error

two or more packages specified (libghc-hmatrix-dev trusty)