» Ubuntu » Пакети

Error

two or more packages specified (libghc-hopenpgp-prof trusty)