» Ubuntu » Пакети

Error

two or more packages specified (libghc-hs3-prof trusty)