» Ubuntu » Пакети

Error

two or more packages specified (libghc-hsx-jmacro-dev trusty)