» Ubuntu » Пакети

Error

two or more packages specified (libghc-hunit-dev trusty)