» Ubuntu » Пакети

Error

two or more packages specified (libghc-hxt-regex-xmlschema-dev trusty)