» Ubuntu » Пакети

Error

two or more packages specified (libghc-iconv-dev trusty)