» Ubuntu » Пакети

Error

two or more packages specified (libghc-io-choice-dev trusty)