» Ubuntu » Пакети

Error

two or more packages specified (libghc-io-storage-dev trusty)