» Ubuntu » Пакети

Error

two or more packages specified (libghc-ircbot-prof trusty)