» Ubuntu » Пакети

Error

two or more packages specified (libghc-lambdabot-utils-dev trusty)